понедельник, 6 декабря 2010 г.

ХЕЛП!

Девочки, кто сталкивался - не могу разместить фото в сообщении... нажимаю на кнопку "добавить изображение" - и ничего не происходит... сегодня целый день бьюсь безрезультатно... а у меня есть, что показать!!!!! Помогите, плиз...

19 комментариев:

  1. странно,я с таким не сталкивалась(может блог тупит(

    ОтветитьУдалить
  2. Иногда блогги тупят, иногда изображение слишком большое может быть, а еще посмотри сколько места у тебя осталось в Picasa... возможно она переполнена.
    в общем, советую тебе выложить фото где-нибудь еще, а потом в блогг только не загружая фотка, а по URL...

    ОтветитьУдалить
  3. У меня на прошлой неделе та же фигня была,думала большой объем,а на следующий день все опубликовалось.Может до завтра потерпеть?!

    ОтветитьУдалить
  4. У меня такое была из-за антивируса..

    ОтветитьУдалить
  5. Скорее всего блогспот глючит:) Может просто правда потерпеть до завтра:)

    ОтветитьУдалить
  6. У меня такая ерунда, раньше через некоторое время проходила, теперь вообще фотки не грузятся ни в лисе, ни в в интернетэксплорер(здесь грузятся, но по одной). Захожу в блог через Хром, и все ок. Муж говорит, что если аккаунт гугловский, и заходить лучше через гугловские программы.

    ОтветитьУдалить
  7. глючит... попробуй завтра.

    ОтветитьУдалить
  8. У меня последнее время происходит нечто подобное. Добавляются только те фото, что были загружены первыми. При следующих попытках добавить фото не удаётся. Приходится нажимать "опубликовать сообщение", выходить в блог, а затем сообщение изменять. И так всякий раз как хочу добавить новые фото. Второй вариант сразу загрузить все фото за один раз и уже в процессе написания сообщения их расставлять.

    ОтветитьУдалить
  9. у меня почта весь день не открывается, тож наверное глючит. Так что тоже думаю, надо переждать до завтра. И мы потомимся в приятном ожидании)))))

    ОтветитьУдалить
  10. у меня тоже такое было - только не один день пришлось ждать, а дней 5 - я так намучалась, чего только не пробовала, но через дней 5 само заработало. Надо ещё трошки помучаться, и, если не выйдет, - просто подождать ))))

    ОтветитьУдалить
  11. Ну все, девочки, спасибо вам - обнадежили :-) Пошла спать :-)

    ОтветитьУдалить
  12. Проверьте комп на вирусы. У меня так же фотки не хотел вставлять, а потом и публиковать сообщение, оказалось вирус. Могу посоветовать полечить комп ;)

    ОтветитьУдалить
  13. Елена - у меня такое было, я с этой проблемой разобралась. Посмотрите, Вы загружали фотографии - с помощью Flash загрузчика фотографий? Я начала качать фотки именно так, примерно через месяц - у меня произошло тоже само, что и у Вас. Я перешла на стандартную форму загрузки фотографий(это надо в настройках переключить) и все заработало! Попробуйте!

    ОтветитьУдалить
  14. Лен, как сегодня лучше? попробуй еще куда-нибудь фотки загрузить, серверов много для хранения)и вставить ссылку, в блогах есть такое-вставить через URL)ждем тебя!

    ОтветитьУдалить
  15. Девочки, выяснилось, что на нашем домашнем компьютере вообще НЕТ антивирусной программы... Так что я пошла в магазин - буду покупать и устанавливать...

    ОтветитьУдалить
  16. Лен, у меня такая фигня была на протяжении 2-х дней, а потом как ни в чем не бывало все заработало, наверно блог тупил.

    ОтветитьУдалить
  17. Установка антивируса не помогла... Хрень какая-то, я подружке позвонила - она со своего компьютера спокойно может размещать фотки в мой блог... а я со своего не могу...

    ОтветитьУдалить
  18. У меня тоже такое было и я загружала в Пикассу, а через нее потом в блог. А теперь добавляется только первое изображение,а последующие нет. Так что теперь сохраняю,захожу снова,изменяю сообщение и т.д. пока не размещу все фото.

    ОтветитьУдалить
  19. А может быть через другой браузер попробовать? У меня так было. Потом установила google chrome и теперь все прекрасно. Через Picasa тоже отлично загружается, пробуйте!

    ОтветитьУдалить